浏览器版本过低


此现象多半是由于访问的网站指定了浏览器的内核版本。

解决方法一:切换内核:菜单(Alt+F)→界面→切换浏览内核按钮,点击地址栏右侧的内核切换按钮;

您的浏览器版本过低,请升级..

解决方法二:菜单(Alt+F)→设置→高级→浏览→兼容模式下使用标准渲染(勾选)

您的浏览器版本过低,请升级.. 您的浏览器版本过低,请升级..